Follow

Webpacker requires Node.js ">=10.17.0" and you are using v10.15.3
Please upgrade Node.js nodejs.org/en/download/

Node.jsをアップデートしました。

$ node -v
v14.11.0
$ npm -v
v6.14.8

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
Mstd.Tokyo with fashion

洋服に興味のある方たちが集うインスタンスです。